<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="The Jewish News of Northern California">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jweekly.com/xmlrpc.php">
<link rel="shortcut icon" href="https://jweekly.com/wp-content/themes/jweekly/favicon.ico" type="image/x-icon">
<base href="/">

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>‘Bad Jews’: Emily Tamkin tells a history of American Jewish infighting &ndash; J.</title>
	<meta name="description" content="Emily Tamkin&#039;s new book, &quot;Bad Jews,&quot; delves into arguments about “who is Jewish, and how to be Jewish, and what it means to be Jewish.”" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jta.org/2022/10/20/united-states/bad-jews-describes-a-history-of-american-jewish-finger-pointing" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="‘Bad Jews’: Emily Tamkin tells a history of American Jewish infighting &ndash; J." />
	<meta property="og:description" content="Emily Tamkin&#039;s new book, &quot;Bad Jews,&quot; delves into arguments about “who is Jewish, and how to be Jewish, and what it means to be Jewish.”" />
	<meta property="og:url" content="https://www.jta.org/2022/10/20/united-states/bad-jews-describes-a-history-of-american-jewish-finger-pointing" />
	<meta property="og:site_name" content="J." />
	<meta property="article:publisher" content="https://www.facebook.com/jewishsf" />
	<meta property="article:published_time" content="2022-10-20T17:13:46+00:00" />
	<meta property="og:image" content="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?w=1536&#038;crop=0%2C0px%2C100%2C853px&#038;ssl=1" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@jewishsf" />
	<meta name="twitter:site" content="@jewishsf" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="David A.M. Wilensky">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="16 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//jweekly.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="J. &raquo; Feed" href="https://jweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="J. &raquo; Comments Feed" href="https://jweekly.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="J. &raquo; iCal Feed" href="https://jweekly.com/events/?ical=1" />


<script>
    dataLayer = [];
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','' +
        'dataLayer','GTM-KWBZCBW');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-reset-style-css'  href='https://jweekly.com/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://jweekly.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://jweekly.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://jweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://jweekly.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://jweekly.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='aft-screen-css'  href='https://jweekly.com/wp-content/themes/jweekly/static/css/global.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='aft-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%7CLato%3A400%2C700%2C900&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://jweekly.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://jweekly.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://jweekly.com/wp-content/themes/jweekly/lib/js/jquery/jquery-ui.min.js?ver=1.3.1' id='jquery-ui-js'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.3.1' id='ga_analytics_js-js'></script>
<link rel="https://api.w.org/" href="https://jweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://jweekly.com/wp-json/wp/v2/posts/243234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jweekly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://wp.me/p8mtLd-11h8' />
<link rel="alternate" type="application/json+oembed" href="https://jweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjweekly.com%2F2022%2F10%2F20%2Fin-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjweekly.com%2F2022%2F10%2F20%2Fin-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting%2F&#038;format=xml" />
        <script>
          // javscript code
          // Delay Only Example from OneSignal doc 
          setTimeout(function(){
            console.log("about to initialize OneSignal"); 
            // window.addEventListener('load', function() {
              window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                  prompts: [
                    {
                      type: "push",
                      autoPrompt: true,
                      text: {
                        /* actionMessage limited to 90 characters */
                        actionMessage: "Get top headlines from J. right in your browser.",
                        /* acceptButton limited to 15 characters */
                        acceptButton: "Sign me up!",
                        /* cancelButton limited to 15 characters */
                        cancelButton: "No thanks.",
                      },
                      delay: {
                        /* seconds to wait for display */
                        timeDelay: 15,
                        /* # pageviews for prompt to display */
                        pageViews: 1,
                      }
                    }
                  ]
                }
              }
              window.OneSignal = window.OneSignal || [];
              window.OneSignal.push(function() {
                window.OneSignal.init(window._oneSignalInitOptions);
              });
            // });
          }, 3000);
        </script>
    <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://jweekly.com"><link rel="https://theeventscalendar.com/" href="https://jweekly.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://jweekly.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a996848d-a8c0-4c2b-99df-8d507c0d5b2d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "J. The Jewish News of Northern California";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://jweekly.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.514888af-c9d7-482b-90d4-9de98d872128";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We'd like to send you push notifications of the latest breaking news!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to receive breaking news notifications';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#ff4f00';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'white';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://jweekly.com/?custom-css=0b67f1ae0b" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>
	/* googletag.cmd.push(function() {

		var mapFooter = googletag.sizeMapping().
			addSize([0, 0], [320, 100]).
			addSize([768, 200], [728, 180]).
			build();

		googletag.defineSlot('/11706881/homepage_300x250', [300, 250], 'div-gpt-ad-1483558087549-0').addService(googletag.pubads());
		googletag.defineSlot('/11706881/homepage_300x600', [300, 600], 'div-gpt-ad-1483558087549-1').addService(googletag.pubads());
		googletag.defineSlot('/11706881/landing_page_bottom_300x250', [300, 250], 'div-gpt-ad-1483558087549-2').addService(googletag.pubads());
		googletag.defineSlot('/11706881/landing_page_top_300x250', [300, 250], 'div-gpt-ad-1483558087549-3').addService(googletag.pubads());
		googletag.defineSlot('/11706881/leaderboard_multi_sizes', [728, 90], 'div-gpt-ad-1483558087549-4').addService(googletag.pubads());
		googletag.defineSlot('/11706881/relaunch_leaderboards_mobile', [320, 50], 'div-gpt-ad-1483558087549-5').addService(googletag.pubads());
		googletag.defineSlot('/11706881/sidebar_300x250', [300, 250], 'div-gpt-ad-1483558087549-6').addService(googletag.pubads());
		googletag.defineSlot('/11706881/sidebar_300x600', [300, 600], 'div-gpt-ad-1483558087549-7').addService(googletag.pubads());
		googletag.defineSlot('/11706881/relaunch_in_house_ad', [[320, 100], [728, 180]], 'div-gpt-ad-1484195526400-0').defineSizeMapping(mapFooter).addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	}); */
</script>
</head>

<body class="post-template-default single single-post postid-243234 single-format-standard tribe-no-js tribe-bar-is-disabled sidebar-on category-books">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWBZCBW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="wrap-site" class="wrap-site">
		
<nav class="mobile-nav">
	<div class="main-menu"><ul id="menu-mobile-menu" class="menu"><li>
<form role="search" method="get" class="search-form-header" action="https://jweekly.com//advanced-search/">
	<input type="search" class="search-field" placeholder="Search" value="" name="q" />
	<button class="search-button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
</form>
</li><li id="menu-item-141942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141942"><a href="https://jweekly.com/category/news/" data-wpel-link="internal">News</a>
<ul class="sub-menu">
	<li id="menu-item-163487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163487"><a href="https://jweekly.com/category/news/" data-wpel-link="internal">News</a></li>
	<li id="menu-item-163460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163460"><a href="https://jweekly.com/category/news/bay-area/" data-wpel-link="internal">Bay Area</a></li>
	<li id="menu-item-194503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194503"><a href="https://jweekly.com/category/news/u-s/" data-wpel-link="internal">U.S.</a></li>
	<li id="menu-item-163461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163461"><a href="https://jweekly.com/category/news/israel/" data-wpel-link="internal">Israel</a></li>
	<li id="menu-item-194504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194504"><a href="https://jweekly.com/category/news/world/" data-wpel-link="internal">World</a></li>
</ul>
</li>
<li id="menu-item-240064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-240064"><a href="https://jweekly.com/category/culture/" data-wpel-link="internal">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-240068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240068"><a href="https://jweekly.com/category/culture/tv-film/" data-wpel-link="internal">TV &amp; Film</a></li>
	<li id="menu-item-240067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240067"><a href="https://jweekly.com/category/culture/books/" data-wpel-link="internal">Books</a></li>
	<li id="menu-item-240066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240066"><a href="https://jweekly.com/category/culture/music/" data-wpel-link="internal">Music</a></li>
	<li id="menu-item-240065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240065"><a href="https://jweekly.com/category/culture/arts/" data-wpel-link="internal">Art</a></li>
	<li id="menu-item-240069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240069"><a href="https://jweekly.com/category/culture/on-stage/" data-wpel-link="internal">On Stage</a></li>
</ul>
</li>
<li id="menu-item-141943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141943"><a href="https://jweekly.com/category/opinion/" data-wpel-link="internal">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-153400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153400"><a href="https://jweekly.com/category/columns/" data-wpel-link="internal">Columns</a></li>
	<li id="menu-item-163491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163491"><a href="https://jweekly.com/category/opinion/letters/" data-wpel-link="internal">Letters</a></li>
	<li id="menu-item-163492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163492"><a href="https://jweekly.com/category/opinion/editorials/" data-wpel-link="internal">Editorials</a></li>
</ul>
</li>
<li id="menu-item-141941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141941"><a href="https://jweekly.com/category/jewish-life/" data-wpel-link="internal">Jewish Life</a>
<ul class="sub-menu">
	<li id="menu-item-163505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163505"><a href="https://jweekly.com/category/jewish-life/" data-wpel-link="internal">Jewish Life</a></li>
	<li id="menu-item-163493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163493"><a href="https://jweekly.com/category/jewish-life/community/" data-wpel-link="internal">Community</a></li>
	<li id="menu-item-163494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163494"><a href="https://jweekly.com/category/jewish-life/community/lifecycles/" data-wpel-link="internal">Lifecycles</a></li>
	<li id="menu-item-163495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163495"><a href="https://jweekly.com/category/jewish-life/community/deaths/" data-wpel-link="internal">Obituaries</a></li>
	<li id="menu-item-163497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163497"><a href="https://jweekly.com/category/jewish-life/food/" data-wpel-link="internal">Food</a></li>
	<li id="menu-item-163498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163498"><a href="https://jweekly.com/category/jewish-life/religion/" data-wpel-link="internal">Religion</a></li>
	<li id="menu-item-163499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163499"><a href="https://jweekly.com/category/education/" data-wpel-link="internal">Education</a></li>
	<li id="menu-item-163500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163500"><a href="https://jweekly.com/category/jewish-life/family/" data-wpel-link="internal">Kids &amp; Family</a></li>
	<li id="menu-item-163503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163503"><a href="https://jweekly.com/category/seniors/" data-wpel-link="internal">Seniors</a></li>
	<li id="menu-item-163504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163504"><a href="https://jweekly.com/category/philanthropy/" data-wpel-link="internal">Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-199231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199231"><a href="https://www.jweekly.com/events/" data-wpel-link="internal">Calendar</a></li>
<li id="menu-item-143663" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-143663"><a href="https://jweekly.com/donate/" data-wpel-link="internal">Donate</a></li><li>
      <ul class="social-nav context-header">
      <li>
        <a class="icon icon-newsletter" target="_blank" href="/newsletter/" data-wpel-link="internal">
          <span class="label">Newsletter</span>
          <svg version="1.2" baseProfile="tiny" id="Layer_1" 
            xmlns="http://www.w3.org/2000/svg" 
            xmlns:xlink="http://www.w3.org/1999/xlink" x="24px" y="24px" 
            viewBox="0 0 256 235" xml:space="preserve">
            <path d="M250,107.6v-0.3l-19.4-34.1v47.1l-12.2,8V7.2H37.1V128l-12.2-8V73.2L5.5,107.3v122.5H128h122.5V107.3L250,107.6z 
              M48.8,18.9 h157.9v117.1L128,187.7l-79.2-52V18.9z 
              M94.7,65H68.8V39.1h25.9V65z M187.3,65h-79.8V47.6h79.8V65z M187.3,97.4H68.8V80h118.5V97.4z
              M187.3,129.9H68.8v-17.4h118.5V129.9z"></path>
          </svg>
        </a>
      </li>
      <li>
          <a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
            <span class="label">Facebook</span>
          </a>
        </li>
        <li>
          <a class="icon icon-twitter" target="_blank" href="https://twitter.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
            <span class="label">Twitter</span>
          </a>
        </li>
        <li>
          <a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/jewishnews_sf" data-wpel-link="external" rel="external noopener noreferrer">
            <span class="label">Instagram</span>
          </a>
        </li>
      </ul>
    </li>
    <li>
      <form id="signup-in-mobile-menu" class="signup newsletter-signup in-sidebar" action="##">
      <input type="hidden" id="_wpnonce" name="_wpnonce" value="82e81f6e5b"><input type="hidden" name="_wp_http_referer" value="/subscribe/">	<div class="signup-header">
        <h3 class="signup-title">Subscribe to our Newsletter</h3>
        <div class="signup-main">
          <div class="signup-fields fields">
            <div class="field-wrapper">
              <input type="email" id="signup-in-sidebar--email" name="email" placeholder="Enter Email" value="" required="" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABHklEQVQ4EaVTO26DQBD1ohQWaS2lg9JybZ+AK7hNwx2oIoVf4UPQ0Lj1FdKktevIpel8AKNUkDcWMxpgSaIEaTVv3sx7uztiTdu2s/98DywOw3Dued4Who/M2aIx5lZV1aEsy0+qiwHELyi+Ytl0PQ69SxAxkWIA4RMRTdNsKE59juMcuZd6xIAFeZ6fGCdJ8kY4y7KAuTRNGd7jyEBXsdOPE3a0QGPsniOnnYMO67LgSQN9T41F2QGrQRRFCwyzoIF2qyBuKKbcOgPXdVeY9rMWgNsjf9ccYesJhk3f5dYT1HX9gR0LLQR30TnjkUEcx2uIuS4RnI+aj6sJR0AM8AaumPaM/rRehyWhXqbFAA9kh3/8/NvHxAYGAsZ/il8IalkCLBfNVAAAAABJRU5ErkJggg==&quot;); background-repeat: no-repeat; background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; cursor: auto;">
              <label for="signup-in-sidebar--email">Enter Email</label>
            </div>
            <div class="signup-lists">
              <input type="hidden" id="signup-in-sidebar-list_93a945700b" name="list_93a945700b" value="1">
            </div>
          </div>
          <button class="submit">Sign Up</button>
        </div>
        <div class="response error" style="display:none" role="alert"><ul></ul></div>
        <div class="response success" style="display:none" role="alert"><ul></ul></div>
      </form>
    </li>
<li id="menu-item-230579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230579"><a href="https://cdnc.ucr.edu/cgi-bin/jewishweekly" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Archives</a></li>
<li id="menu-item-228223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228223"><a href="https://jweekly.com/readerschoice2021/" data-wpel-link="internal">Readers’ Choice 2021</a></li>
<li id="menu-item-141937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141937"><a href="https://jweekly.com/jewishresourceguide/" data-wpel-link="internal">Jewish Resource Guide</a></li>
<li id="menu-item-153402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153402"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-224230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224230"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Subscribe to J. Print</a></li>
	<li id="menu-item-224231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224231"><a href="https://jweekly.com/newsletter/" data-wpel-link="internal">Newsletter Signup</a></li>
	<li id="menu-item-224232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224232"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Renew Subscription</a></li>
</ul>
</li>
<li id="menu-item-141936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141936"><a href="https://jweekly.com/contact-j/" data-wpel-link="internal">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-224233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224233"><a href="https://jweekly.com/contact-j/" data-wpel-link="internal">Contact J.</a></li>
	<li id="menu-item-224235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224235"><a href="https://jweekly.com/subscribe/change-of-address/" data-wpel-link="internal">Change of address</a></li>
	<li id="menu-item-224236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224236"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Renew Subscription</a></li>
	<li id="menu-item-224237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224237"><a href="https://jweekly.com/contact-j/advertise-on-j/" data-wpel-link="internal">Advertise</a></li>
</ul>
</li>
</ul></div></nav>
		<div id="page" class="hfeed site pushable">

			<header id="masthead" class="header-site" role="banner">
				<div class="header-primary">
					
					<div class="header-items">
						<div class="branding">
														<div class="title-site">
								<a href="https://jweekly.com/" rel="home" class="header-logo-wrap" data-wpel-link="internal">
									<div class="logo-desktop">
										<svg xmlns="http://www.w3.org/2000/svg" width="140" height="162" viewBox="0 0 140 162"><path fill="#53AFE7" d="M62.635 120.25c-.065 7.04-5.15 13.58-12.15 13.58-9.416 0-13.714-5.714-13.73-16.847l-.06-22.347L0 94.476v17.172c0 24.375 2.837 49 49.925 49.567 29.15.353 49.61-14.098 49.568-40.328-.04-25.27-.017-91.833-.017-91.833l-36.906-.05s.127 84.47.065 91.247M102.328 88.12H140v29.98h-37.672zM62.586 0h36.908v25.68H62.586z"/></svg>
									</div>
									<div class="header-slogan">
										<h3 class="slogan-top">The Jewish News</h3>
										<h4 class="slogan-bottom">of Northern California</h4>
									</div>
								</a>
							</div>
							<div class="donation-wrapper">
								<button>
									<a href="donate" data-wpel-link="internal"> DONATE</a>
								</button>
							</div>	
							<div class="menu-toggle-container">
								<button class="menu-toggle">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 21.3"><path d="M0 21.3h32v-3.6H0v3.6zm0-8.8h32V8.9H0v3.6zM0 0v3.6h32V0H0zm0 0"/></svg>
								</button>
							</div>
						</div>

						<div class="header-secondary-nav">
							<ul id="header-secondary-menu" class="items-header-secondary-nav "><li id="menu-item-153374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153374"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-224226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224226"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Subscribe to J. Print</a></li>
	<li id="menu-item-224221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224221"><a href="https://jweekly.com/subscribe/change-of-address/" data-wpel-link="internal">Change of address</a></li>
	<li id="menu-item-224228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224228"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Renew Subscription</a></li>
	<li id="menu-item-224227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224227"><a href="https://jweekly.com/newsletter/" data-wpel-link="internal">Newsletter Signup</a></li>
</ul>
</li>
<li id="menu-item-140537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140537"><a href="https://jweekly.com/contact-j/" data-wpel-link="internal">Contact</a></li>
<li id="menu-item-224219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224219"><a href="https://jweekly.com/about-j/" data-wpel-link="internal">About</a></li>
</ul>						</div>

						<div class="header-primary-nav">
							<ul id="header-primary-menu" class="items-header-primary-nav "><li id="menu-item-140485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140485"><a href="https://jweekly.com/category/news/" data-wpel-link="internal">News</a>
<ul class="sub-menu">
	<li id="menu-item-163457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163457"><a href="https://jweekly.com/category/news/bay-area/" data-wpel-link="internal">Bay Area</a></li>
	<li id="menu-item-194505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194505"><a href="https://jweekly.com/category/news/u-s/" data-wpel-link="internal">U.S.</a></li>
	<li id="menu-item-163458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163458"><a href="https://jweekly.com/category/news/israel/" data-wpel-link="internal">Israel</a></li>
	<li id="menu-item-194506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194506"><a href="https://jweekly.com/category/news/world/" data-wpel-link="internal">World</a></li>
</ul>
</li>
<li id="menu-item-240070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-240070"><a href="https://jweekly.com/category/culture/" data-wpel-link="internal">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-240071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240071"><a href="https://jweekly.com/category/culture/tv-film/" data-wpel-link="internal">TV &amp; Film</a></li>
	<li id="menu-item-240072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240072"><a href="https://jweekly.com/category/culture/books/" data-wpel-link="internal">Books</a></li>
	<li id="menu-item-240073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240073"><a href="https://jweekly.com/category/culture/music/" data-wpel-link="internal">Music</a></li>
	<li id="menu-item-240074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240074"><a href="https://jweekly.com/category/culture/arts/" data-wpel-link="internal">Art</a></li>
	<li id="menu-item-240075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240075"><a href="https://jweekly.com/category/culture/on-stage/" data-wpel-link="internal">On Stage</a></li>
</ul>
</li>
<li id="menu-item-140486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140486"><a href="https://jweekly.com/category/opinion/" data-wpel-link="internal">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-242089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242089"><a href="https://jweekly.com/category/opinion/" data-wpel-link="internal">Opinion</a></li>
	<li id="menu-item-163464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163464"><a href="https://jweekly.com/category/columns/" data-wpel-link="internal">Columns</a></li>
	<li id="menu-item-163466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163466"><a href="https://jweekly.com/category/opinion/letters/" data-wpel-link="internal">Letters</a></li>
</ul>
</li>
<li id="menu-item-140484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140484"><a href="https://jweekly.com/category/jewish-life/" data-wpel-link="internal">Jewish Life</a>
<ul class="sub-menu">
	<li id="menu-item-163470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163470"><a href="https://jweekly.com/category/jewish-life/community/" data-wpel-link="internal">Community</a></li>
	<li id="menu-item-163471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163471"><a href="https://jweekly.com/category/jewish-life/community/lifecycles/" data-wpel-link="internal">Lifecycles</a></li>
	<li id="menu-item-163472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163472"><a href="https://jweekly.com/category/jewish-life/community/deaths/" data-wpel-link="internal">Obituaries</a></li>
	<li id="menu-item-163473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163473"><a href="https://jweekly.com/category/jewish-life/food/" data-wpel-link="internal">Food</a></li>
	<li id="menu-item-163474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163474"><a href="https://jweekly.com/category/jewish-life/religion/" data-wpel-link="internal">Religion</a></li>
	<li id="menu-item-163475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163475"><a href="https://jweekly.com/category/education/" data-wpel-link="internal">Education</a></li>
	<li id="menu-item-163476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163476"><a href="https://jweekly.com/category/jewish-life/family/" data-wpel-link="internal">Kids &amp; Family</a></li>
	<li id="menu-item-163477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163477"><a href="https://jweekly.com/category/seniors/" data-wpel-link="internal">Seniors</a></li>
	<li id="menu-item-163478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163478"><a href="https://jweekly.com/category/philanthropy/" data-wpel-link="internal">Philanthropy</a></li>
</ul>
</li>
<li id="menu-item-199232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199232"><a href="https://www.jweekly.com/events/" data-wpel-link="internal">Calendar</a></li>
<li id="menu-item-230575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230575"><a href="https://cdnc.ucr.edu/cgi-bin/jewishweekly" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Archives</a></li>
<li id="menu-item-224212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224212"><a href="https://jweekly.com/jewishresourceguide/" data-wpel-link="internal">Jewish Resource Guide</a></li>
<li id="menu-item-224218" class="highlight donate-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224218"><a href="https://jweekly.com/donate/" data-wpel-link="internal">DONATE</a>
<ul class="sub-menu">
	<li id="menu-item-224377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224377"><a href="https://jweekly.com/donate/donors/" data-wpel-link="internal">Donors</a></li>
</ul>
</li>
</ul>						</div>

						<div class="header-right">
														<ul class="social-nav context-header">
								<li>
									<a class="icon icon-newsletter" target="_blank" href="/newsletter/" data-wpel-link="internal">
										<span class="label">Newsletter</span>
										<svg version="1.2" baseProfile="tiny" id="Layer_1" 
											xmlns="http://www.w3.org/2000/svg" 
											xmlns:xlink="http://www.w3.org/1999/xlink" x="24px" y="24px" 
											viewBox="0 0 256 235" xml:space="preserve">
											<path d="M250,107.6v-0.3l-19.4-34.1v47.1l-12.2,8V7.2H37.1V128l-12.2-8V73.2L5.5,107.3v122.5H128h122.5V107.3L250,107.6z 
												M48.8,18.9 h157.9v117.1L128,187.7l-79.2-52V18.9z 
												M94.7,65H68.8V39.1h25.9V65z M187.3,65h-79.8V47.6h79.8V65z M187.3,97.4H68.8V80h118.5V97.4z
												M187.3,129.9H68.8v-17.4h118.5V129.9z"></path>
										</svg>
									</a>
								</li>
							</ul>
								<ul class="social-nav context-header">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/jewishnews_sf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
							
<form role="search" method="get" class="search-form-header" action="https://jweekly.com//advanced-search/">
	<input type="search" class="search-field" placeholder="Search" value="" name="q" />
	<button class="search-button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
</form>
						</div>
					</div>
				</div>
			</header><!-- #masthead -->

			<div class="ad-header-wrapper">
				<div id="custom_html-3" class="widget_text widget widget_custom_html"><!--Homepage Ad &#8211; Large and small--><div class="textwidget custom-html-widget"><!-- Header (large and small) -->
<div id='div-gpt-ad-header' class='block advertisement ad-header ad-728x90' style="width:720px;">
  <script>
    googletag.cmd.push(function() {
    var section = window.location.pathname.split('/')[1];
    var category = window.location.pathname.split('/')[2];

    var mapHeader = googletag.sizeMapping()
    .addSize([768, 200], [728, 90])
    .build();
    
    window.HeaderSlot = googletag.defineSlot('/11706881/JW_Header', [[768, 200], [728, 90]], 'div-gpt-ad-header')
    .defineSizeMapping(mapHeader)
    .addService(googletag.pubads())
    .setTargeting('section', (section ? section : 'home'))
    .setTargeting('category', (category ? category : 'none'));
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.display('div-gpt-ad-header');
  });
</script>
</div>

<div id='div-gpt-ad-header-mobile' class='block advertisement ad-320x50 ad-header' style="width:320px;">
  <script>
    googletag.cmd.push(function() {
    var section = window.location.pathname.split('/')[1];
    var category = window.location.pathname.split('/')[2];

    var mapHeader = googletag.sizeMapping()
    .addSize([320,50])
    .build();
    
    window.HeaderSlot = googletag.defineSlot('/11706881/JW_Header', [[320,50]], 'div-gpt-ad-header-mobile')
    .defineSizeMapping(mapHeader)
    .addService(googletag.pubads())
    .setTargeting('section', (section ? section : 'home'))
    .setTargeting('category', (category ? category : 'none'));
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.display('div-gpt-ad-header-mobile');
  });
</script>
</div></div></div>			</div>

			<div id="content" class="content-site">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-243234" class="post-243234 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-culture tag-george-soros tag-bad-jews tag-emily-tamkin">

	
	<figure class="entry-figure standard">
		<div class="entry-thumbnail">
			
			<picture id="picture-243235" class="wp-image-243235 size-feature-large " data-id="243235"><source srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=1280%2C720px&#038;ssl=1" media="(min-width: 80em)" /><source srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=1280%2C720px&#038;ssl=1" media="(min-width: 64em) and (max-width: 80em)" /><source srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=1280%2C720px&#038;ssl=1" media="(min-width: 48em) and (max-width: 64em)" /><source srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=800%2C600px&#038;ssl=1" media="(min-width: 32em) and (max-width: 48em)" /><source srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=480%2C360px&#038;ssl=1" media="(max-width: 32em)" /><img srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg?resize=1280%2C720px&amp;ssl=1" alt="Jews argue outside of the Verizon Center in Washington, D.C., where Donald Trump and other Republican presidential candidates were scheduled to speak during the AIPAC convention, March 21, 2016. (Photo/JTA-Samuel Corum-Anadolu Agency-Getty Images)" src="https://jweekly.com/wp-content/uploads/2022/10/aipac-copy-1536x853-1.jpeg" ></picture>		</div>
					<figcaption>Jews argue outside of the Verizon Center in Washington, D.C., where Donald Trump and other Republican presidential candidates were scheduled to speak during the AIPAC convention, March 21, 2016. (Photo/JTA-Samuel Corum-Anadolu Agency-Getty Images)</figcaption>
			</figure>

<div class="entry-header">
		
	<ul class="entry-breadcrumbs">
					<li><a href="https://jweekly.com/category/culture/" class="culture" data-wpel-link="internal">Culture</a></li>
					<li><a href="https://jweekly.com/category/culture/books/" class="books" data-wpel-link="internal">Books</a></li>
			</ul>

		<h1 class="entry-title">In ‘Bad Jews,’ Emily Tamkin tells a history of American Jewish infighting</h1>
</div>

	<div class="article-content">
		<ul id="share" class="share">
	<div class="share-tools-wrapper">
		<li class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://jweekly.com/2022/10/20/in-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting/" class="icon-facebook" data-wpel-link="external" rel="external noopener noreferrer"><span class="label">Facebook</span></a></li>
		<li class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet/?text=In+%E2%80%98Bad+Jews%2C%E2%80%99+Emily+Tamkin+tells+a+history+of+American+Jewish+infighting&#038;url=https://jweekly.com/2022/10/20/in-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting/&#038;via=" class="icon-twitter" data-wpel-link="external" rel="external noopener noreferrer"><span class="label">Twitter</span></a></li>
		<li class="share-email"><a href="/cdn-cgi/l/email-protection#fcc39e939885c1b592d9ceccd9b9ced9c4ccd9c5c4be9d98d9ceccb6998b8fd9cebfd9b9ced9c4ccd9c5c5d9ceccb991959085d9cecca89d91979592d9cecc889990908fd9cecc9dd9cecc94958f88938e85d9cecc939ad9ceccbd91998e959f9d92d9ceccb6998b958f94d9cecc95929a959b948895929bd9ccbdd9ccbd9488888c8fd9cfbdd9cebad9ceba968b9999979085d29f9391d9cebaceccceced9cebacdccd9cebaceccd9ceba9592d19e9d98d196998b8fd19991959085d1889d91979592d1889990908fd19dd194958f88938e85d1939ad19d91998e959f9d92d196998b958f94d195929a959b948895929bd9ceba" class="icon-email"><span class="label">Email</span></a></li>
								<li class="share-sms"><a href="sms://?body=In%20%E2%80%98Bad%20Jews%2C%E2%80%99%20Emily%20Tamkin%20tells%20a%20history%20of%20American%20Jewish%20infighting%20https%3A%2F%2Fjweekly.com%2F2022%2F10%2F20%2Fin-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting%2F" class="icon-sms" data-wpel-link="internal"><span class="label">SMS</span></a></li>
				<li class="share-whatsapp"><a href="whatsapp://send?text=In%20%E2%80%98Bad%20Jews%2C%E2%80%99%20Emily%20Tamkin%20tells%20a%20history%20of%20American%20Jewish%20infighting%20https%3A%2F%2Fjweekly.com%2F2022%2F10%2F20%2Fin-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting%2F" class="icon-whatsapp" data-wpel-link="internal"><span class="label">WhatsApp</span></a></li>
	</div>
	<li class="share-trigger"><a href="#" class="icon-share"><span class="label">Share</span></a></li>
</ul>

		<header class="entry-meta">
			<span class="byline-meta">By <span class="author vcard"><a class="url fn n" href="https://jweekly.com/author/andrew-silow-carroll/" data-wpel-link="internal">Andrew Silow-Carroll</a></span>, <span class="author vcard"><a class="url fn n" href="https://jweekly.com/author/jta/" data-wpel-link="internal">JTA</a></span></span> | <span class="post-date">October 20, 2022</span>
		</header><!-- .entry-meta -->

		<div class="entry-content">
			<p>The history of Jewish identity and politics in America has been told as a triumph of spiritual renewal (“A Certain People,” Charles Silberman, 1986), as an overdue flexing of political muscle (“Jewish Power,” J.J. Goldberg, 1996) and as a series of clashes between denominations and world views (“Jew vs. Jew,” Samuel Freedman, 2006).</p>
<p>Emily Tamkin takes a different tack, tracing the history of American Jewry through the ways Jews on one side of social upheaval seek to discredit the very Jewishness of those on the other side. In <a href="https://www.harpercollins.com/products/bad-jews-emily-tamkin?variant=40073606791202" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">“Bad Jews: A History of American Jewish Politics and Identities,”</a> Tamkin writes about key moments in American and American Jewish history — the Cold War, the Civil Rights Movement, the rise and fall of the labor movement, the internal debate over Israel. Jews didn’t just disagree with one another during these debates, but charged that their Jewish antagonists were “self-hating,” “kapos,” “radicals,” and “antisemites” — in short, bad Jews.</p>
<p>But her goal, Tamkin writes, is not to reveal Jews as hopelessly divided or judge who is and isn’t a “good Jew,” but rather to describe how these debates are part of a constant conversation about “who is Jewish, and how to be Jewish, and what it means to be Jewish.”</p>
<p>In fact, Tamkin, 32, calls “Bad Jews” a “love letter to Jewish pluralism,” celebrating the many ways Jews have come to define themselves, as well as a corrective to historians, journalists and politicians who treat Jews as a social and political monolith despite their diversity.</p>
<figure id="attachment_243236" aria-describedby="caption-attachment-243236" style="width: 1536px" class="wp-caption alignnone"><img class="wp-image-243236 size-full" src="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?resize=480%2C360px&#038;ssl=1" sizes="(min-width: 80em) 1280px,(min-width: 64em) and (max-width: 80em) 1280px,(min-width: 48em) and (max-width: 64em) 1024px,(min-width: 32em) and (max-width: 64em) 1024px,(min-width: 32em) and (max-width: 48em) 768px,(max-width: 32em) 512px,(max-width: 48em) 768px,1536px" srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?w=1280&amp;crop=0%2C0px%2C100%2C711px&amp;ssl=1 1280w,https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?w=1024&amp;crop=0%2C0px%2C100%2C569px&amp;ssl=1 1024w,https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?w=768&amp;crop=0%2C0px%2C100%2C427px&amp;ssl=1 768w,https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?w=512&amp;crop=0%2C0px%2C100%2C284px&amp;ssl=1 512w,https://i2.wp.com/jweekly.com/wp-content/uploads/2022/10/bad-jews-header-1536x853-1.jpeg?w=1536&amp;crop=0%2C0px%2C100%2C853px&amp;ssl=1 1536w" alt="Emily Tamkin is the author of “Bad Jews,” a study of American Jewish politics and identity. (Photos/Courtesy Harper)" data-recalc-dims="1" /><figcaption id="caption-attachment-243236" class="wp-caption-text">Emily Tamkin is the author of “Bad Jews,” a study of American Jewish politics and identity. (Photos/Courtesy Harper)</figcaption></figure>
<p>If some of these expressions make readers uncomfortable — Tamkin writes about Jewish anti-Zionists, Trumpists, atheists, religious zealots and the proudly intermarried — that, she writes, is the price and glory of being an American Jew. “Somebody wrote that she thought this was going to be a new framing about who was a bad Jew,” Tamkin said in an interview from her home in Washington, D.C. “And actually, it seems like I was talking about all the ways that people try to be good Jews.”</p>
<p>Tamkin is the senior editor, U.S., of The New Statesman, and author of “The Influence of Soros,” <a href="https://www.jta.org/2020/06/30/global/emily-tamkin-wrote-the-book-on-george-soros-heres-what-she-has-to-say-about-those-conspiracy-theories" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">a 2020 study</a> of the Jewish philanthropist’s liberal causes, business legacy and the vitriol he draws from the right. She has her master’s degree in Russian and Eastern European Studies from the University of Oxford, and a bachelor’s degree in Russian literature and cultures from Columbia University.</p>
<p><em>This interview has been edited for length and clarity.</em></p>
<hr />
<p><b>Jewish Telegraphic Agency: Let’s start with the genesis for the book: What’s the problem or challenge that you saw and that you felt the need to address?</b></p>
<p><strong>Emily Tamkin:</strong> Well, I’ve been saying that my villain origin story for this is that my last book was on George Soros. And one of the things that came up quite a lot as a sort of defense by his critics accused of being antisemitic that, well, it can’t be antisemitism because he’s not <i>really</i> Jewish. “Look at his relationship to Israel, look at his relationship to religion,” they’d say. And this really upset me.</p>
<p><b>Because he was critical of Israel, for instance, that made Soros a bad Jew.</b></p>
<p>Exactly — that he’s somehow not Jewish because he doesn’t check a certain number of boxes. What was upsetting me was not only the treatment of this billionaire, but I was having a personal reaction to it as well. Also, all of this was happening in the Trump years where it felt to me like the label of “bad Jew” was being tossed back and forth across the political aisle. And I thought that it would be useful to put that moment in historical context. I saw a tweet at one point saying there’s a Jewish civil war going on. And I don’t disagree with that, but it’s been going on for at least 100 years in this country. And I think sometimes it’s useful to let that inform our present discussions and debates.</p>
<p><b>When you said personal: What personally triggered you when Soros was being labeled a “bad Jew”?</b></p>
<p>As I write in the introduction, I really went back and forth on whether or not I could write this book — because my mother had converted to Judaism before I was born or because my husband isn’t Jewish or I’d never been to Israel before writing this book. I didn’t go to Hebrew school — on and on. And I came to conclude that [my biography] is a very useful framing for thinking about authenticity. Obviously, one needs to have a certain amount of knowledge to write any book, but the idea that there’s a certain set of preconditions that you have to hit to be considered Jewish or sufficiently Jewish? I think that’s really wrong. When I started writing this book, I probably would have used the label “bad Jew” half-jokingly about myself, but I don’t do that anymore.</p>
<p><b>Let me just clarify the title for people who haven’t read the book: You’re not calling yourself or others bad Jews, but you’re describing the ways the term has been repeatedly weaponized by various sets of Jews against other Jews.</b></p>
<p>Exactly, or against ourselves, because it’s quite internalized as well. I have had a couple of people say to me, “Well, how could you call a book ‘Bad Jews’ at this time of rising antisemitism?” And to this I would just say that, actually, a time when our political leaders are speaking about American Jews as though they’re bad Jews is exactly the time to have a book called “Bad Jews.”</p>
<p><b>You describe a number of Jewish internal battles in the book, including deep schisms over Israel, civil rights and interfaith marriage. Is there one that really encapsulates how Jews use “bad Jews” as a label against each other?</b></p>
<p>The back and forth on intermarriage is a good example. It is wrapped up in the debate over who we’re supposed to be in this country and how we’re supposed to relate to the United States and to what extent do you assimilate to a culture. What sometimes gets lost, not just in the debate around intermarriage, but generally, is that there are many ways that people can explore Jewishness in a way that’s meaningful to them. And we lose sight of that, when we’re focused on “Oh, I’m doing this right. I’m doing this wrong.”</p>
<p><b>In the book you include a critique of the Jewish philanthropic establishment by suggesting the debate over intermarriage was a not-so-implicit attack on Jewish women who “are not having enough babies,” as a critic of the organizations tells you. Can you expand on the ways you feel the establishment sort of weaponized what they came to call the continuity debate?</b></p>
<p>As you know, I’m not inventing this research — <a href="https://go.gale.com/ps/i.do?id=GALE%7CA648001671&amp;sid=googleScholar&amp;v=2.1&amp;it=r&amp;linkaccess=abs&amp;issn=01640178&amp;p=AONE&amp;sw=w&amp;userGroupName=anon%7E720d3129" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">especially women in Jewish Studies have made this case</a>. Basically, the idea is that Jewish organizations went out and paid for studies that sort of told them what they wanted to hear in terms of how threatening intermarriages are. And in one case, <a href="https://www.jta.org/2018/08/03/united-states/the-fall-of-a-top-sociologist-could-change-the-field-of-counting-jews" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">[sociologist] Stephen M. Cohen, this was being done by somebody who has been accused of sexually harassing women</a>. I think it’s important to draw attention to the episode in which people said. “Okay, can we look at how to be more inclusive of Jews who are marrying people who are not Jewish?” And how instead they were told, <a href="https://tikvahfund.org/uncategorized/intermarriage-can-anything-be-done/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">“Let’s focus on the core and not the periphery.”</a> People sometimes say, “Well, you know, Jews are more likely to raise Jewish children if they marry other Jews.” Well, if you’re talking about people who don’t marry other Jews as the “periphery,” how welcome are they going to feel in Jewish life?</p>
<p><b>It becomes a self-fulfilling prophecy.</b></p>
<p>Yes. Like, how welcome are they going to feel to explore the different ways in which Jewish life can be meaningful? More generally, something we have seen throughout American Jewish history, or at least the last century, is that American Jewish institutions tend to be more conservative than American Jews at large. Which is fine, except to the extent that these same organizations, the same donors, purport to speak for all American Jews — which they don’t and in fact can’t because it’s such a pluralistic set of communities. I hesitate to say that there is an American Jewish community — certainly not one that can be spoken for by a single institution or set of social scientists or what have you.</p>
<p><b>I want to push back a little on the intermarriage front. You portray attitudes over intermarriage as coming top down from communal organizations that were freaked out </b><a href="https://www.jta.org/2013/08/08/culture/a-short-history-of-jewish-intermarriage" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><b>especially by the 1991 National Jewish Population Survey that put intermarriage rates at 52%</b></a><b>. There was also legitimate grassroots upset over intermarriage, and I wonder if putting so much on the Jewish organizations removes agency from a lot of Jews at the grassroots level. I know and interviewed plenty of Jews who wanted their kids to marry Jews not because they were racist or anti-feminist, but because they felt they were given a valuable inheritance that they wanted to pass on to their children and grandchildren.</b></p>
<p>I hope that it doesn’t come across in the book as though individual American Jews aren’t also concerned with intermarriage. I quote a young, Modern Orthodox woman who said to me that [intermarriage] is the worst thing you can do because it means that “you love [gentiles] more than you love us.” Nobody told her to say that. But I think it’s difficult to separate out what you’re hearing from the establishment from communal American Jewish life. And I would also say that Jewish ethnicity manifests very differently in my life than it did for my parents, grandparents and great grandparents. I understand that there are many American Jews who feel differently. And as I write in the book, I think sometimes when you try to hold on so closely to something, you end up breaking it or pushing it away.</p>
<p>Increasingly, the reality is that American Jews are marrying people who are not Jewish. There are also studies that suggest that this has made the Jewish partner get more into their own Jewishness because they have to be more intentional about it. So we can look at this as a real opportunity for younger American Jews to explore Jewish life in a different but still meaningful way. But that is very difficult when you have <a href="https://ejewishphilanthropy.com/matthew-bronfmans-philanthropy-is-about-pride/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">people like the head of Hillel’s Board of Governors saying intermarriage is keeping him up at night</a>.</p>
<p><b>There’s a lot of discussion about whiteness in “Bad Jews.” I know you draw on and credit fully </b><a href="https://press.princeton.edu/books/paperback/9780691136318/the-price-of-whiteness" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><b>Eric Goldstein’s “The Price of Whiteness”</b></a><b> and </b><a href="https://www.rutgersuniversitypress.org/how-jews-became-white-folks-and-what-that-says-about-race-in-america/9780813525907" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><b>Karen Brodkin’s “How Jews Became White Folks….”</b></a><b> They argue that while Jews were not quite accepted as wholly American by other, non-Jewish whites, they nevertheless benefited from policies and structures that enabled people who presented as white to become upwardly mobile, while people of color were intentionally left behind. Why is it important to understand the history of American Jewish identity in terms of race and whiteness?</b></p>
<p>I think because it’s American history. And because so much in this country comes back to race. Interracial hierarchies tend to favor white supremacy. To understand Jewish history in the United States, for better or for worse, you need to understand how it relates to race and racism. I think that’s particularly important to do now for two reasons. The first is that we’re in, unfortunately, a moment of pretty blatant white supremacy for many political quarters. And I think it’s important that American Jews, most of whom go through life as white people for all intents and purposes, understand the ways in which some of us have upheld some of the racial hierarchies in the United States.</p>
<p>And the second thing is that the face of American Jewish life is changing. I’m not a Jew of color. I don’t try to speak for Jews of color. But I do think that it’s important to understand that the majority of American Jews historically have had a very different experience and different relationship to whiteness in America than Jews of color.</p>
<p><b>Maybe it is no coincidence that the biggest Jewish conversation right now is </b><a href="https://www.jta.org/2022/10/16/politics/trump-again-decries-lack-of-us-jewish-appreciation-for-him-as-zionist-group-prepares-to-fete-him" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><b>a tweet by Donald Trump that was perceived as antisemitic </b></a><b>and </b><a href="https://www.jta.org/2022/10/12/united-states/kanye-wests-vow-to-go-death-con-3-on-jews-and-his-antisemitism-controversy-explained" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><b>comments by Kanye West, a Black rapper, which I would say were blatantly antisemitic</b></a><b>.</b></p>
<p>I mean, [Kanye’s comments] were, like, pretty textbook. I don’t know that you can get more antisemitic than saying “a Jewish agenda is ruining my life.”</p>
<p><b>Let’s focus on Trump for a second. Basically he said Jews who don’t put Israel first in their political thinking are not only ungrateful to him but are, essentially, bad Jews. What was your take?</b></p>
<p>I think it displayed a deep lack of understanding about most American Jews. <a href="https://www.jta.org/2022/09/15/politics/poll-shows-abortion-fears-for-democracy-are-driving-jews-to-favor-democrats-in-november" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Most American Jews do not vote with Israel as their top issue</a>. Most American Jews lean liberal, and especially younger American Jews are more critical of Israel. The part that was antisemitic is this idea that if you’re an American Jew you are supposed to have loyalty first and foremost to another country, but also that your status as a good Jew is contingent on your loyalty to a political party. Like, no: We’re Americans, whether or not we vote for Donald Trump.</p>
<p>I did see some Republican Jews or <a href="https://twitter.com/YishaiFleisher/status/1582242051046879237" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">conservative Jews who came out and said no, Trump is right</a>. The second-to-last chapter of my book looks at Jews who were supportive of Trump and said that those who weren’t were bad Jews. Obviously, I think that that’s wrong and that it’s not helpful. But conservatism is also a strain of American Jewish thought, just like liberal pluralism is a strain of American Jewish thought.</p>
<p><b>Trump’s comments also hit on what’s always a third rail in American Jewish communal life, and that’s support for Israel. In the 1980s and ’90s, when I was first reporting on Jewish life, liberal Jewish Zionism meant there was no question that Israel had a right to exist and was a legitimate state, but that more had to be done to accommodate the autonomy of the Palestinians, including a two-state solution. That’s what liberal Jewish Zionists believed, and they were considered the “bad Jews” of the era. But the most vocal younger Jewish activists today call Israel’s very legitimacy into question, or embrace the one-state solution. As a result, we’re not talking about different visions of what Israel could be, but whether there should be an Israel or not. And I wonder if that divide among Jews is even bridgeable.</b></p>
<p>Most American Jews still do feel an attachment to Israel. But there’s the Zionism of the [hardline, pro-settlement] Zionist Organization of America and then there’s J Street and Americans for Peace Now [which support a two-state solution]. Now you if you are an anti-Zionist, you might think all of those organizations are morally indefensible.</p>
<p>Having said that, yes, younger American Jews are increasingly critical of Israel, even if the number that would identify as anti-Zionist is still quite small. I think that’s different for American Jews who perhaps immigrated to the United States later on, whose families more immediately saw Israel as a place of potential refuge.</p>
<p><b>You mean the Russian-speaking and Persian immigrants you write about in the book.</b></p>
<p>Right. But for the most part, the younger American Jews have come of age at a time where there has really been very little movement in the direction of — well, forget a state: just about anything that would offer Palestinians the opportunity to live with more dignity, to live more safely.</p>
<p>And while American Jews’ political trajectory is by and large a liberal, democratic one, Israeli politics are not moving in that direction. And so we are, I think, moving farther apart.</p>
<p>Is that bridgeable, either between American Jews and Israel or between American Jews of younger and older generations? Honestly, I don’t know. What I do think is that it is profoundly unhelpful in the debate to say that “if you don’t agree with me, you’re not Jewish, or you don’t really value Jewish life.”</p>
<p><b>But what if anything binds Jews as Jews? Like you said, it’s probably idealistic to talk about a single Jewish community, but your book has this great quote from Vivian Gornick, who was born in 1935. She writes, “The dominating characteristic of the streets on which I grew was Jewishness in all its rich variety.” (She was born in the Bronx.) “We did not have to be ‘observing’ Jews to know that we were Jews.” She grew up at a time where Jewish ethnicity was taken for granted and you lived in Jewish neighborhoods and married other Jews because you really had no choice in some matters. So what today lets us know that we are all Jews, if our politics, if our religious practices, if our beliefs, our family structures are so different?</b></p>
<p>I love that quote so much, but I think there are probably people who would disagree with her at the time. A more religiously observant Jew might have looked at her and said, “What do you mean, you don’t have to be a practicing Jew to know that you’re Jewish? We have all these rules. You’re supposed to be in shul!”</p>
<p>I think we can overstate not just the differences now, but the commonality then, and we do live in a wider world, no offense to Vivian Gornick.</p>
<p>What keeps us together, we still do have a shared history, we still do have a shared religion, we still do have shared practices, but we interpret all of those differently. We take different parts from them. I do still think that they hold us together. I love the quote in the book from <a href="https://www.centralsynagogue.org/worship/sermons/we-are-family-rethinking-race-in-the-jewish-community-yom-kippur-5781-2020" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Rabbi Angela Buchdahl [of Manhattan’s Central Synagogue] about how Jews are a family</a>. Some people are born into the family, some people marry into the family. The other reason that I think it’s useful, and I’m not sure that she intended this, is that I don’t like all of my family members — but we’re still family. Maybe we don’t speak, maybe we do. But those ties are still there. I joked about this in a discussion with somebody who disagreed with me. I was like, “It’s too bad. You’re stuck with me.”</p>
<p><b>Fighting antisemitism used to be a great unifying force among Jews – but today the right insists the anti-Zionist left is the biggest threat and the left says white supremacy is the biggest threat.</b></p>
<p>Yes, Jewish people define it quite differently. I thought that what Trump said was antisemitic, and there are conservative Jews who disagree with me on that. There are criticisms of Israel that I don’t consider to be antisemitic that others consider Jew hatred.</p>
<p>Having said that, this is not a book about antisemitism. Because antisemitism, it’s about Jews, but it’s also not about Jews, right? It’s about antisemites, and I think American Jewish history is so much bigger and richer than the people who hate us.</p>
<p><b>You write something at the end of the book I’d love you to expand on: “your favorite part about being an American Jew.” What is that? </b></p>
<p>It starts with something I heard a lot in Israel: “We don’t have to think about being Jewish.” That’s not totally true. There are debates on how to be Jewish in Israel, even if they’re quite different, but I think someone said to me, like, “We’re not paranoid about it like you.”</p>
<p>But I love my paranoia. I love gazing in my own navel and thinking about what it means to be Jewish and what it means to be Jewish in America and changing my mind about what that means to me and rethinking it. I didn’t think that I would be a person who grew up to belong to a synagogue and then I did. I didn’t think that I would be a person who takes Yiddish classes in my free time and now I am. I really didn’t think I would be a person who writes about these issues in print, and here I am.</p>
<p>I think there are many things that one can do in life and point to and be like, “ah, that’s Jewish.” Just asking these questions, even though there’s not an answer, is a part of Jewishness and Judaism that I really love.</p>
<p>I do hope that comes across in this book. It’s a love letter to Jewish pluralism in some ways. I love being an American Jew. And I would hope that despite the title and despite the infighting and despite the self-doubt, that comes across to readers and invites them to think, “What do I love about it, what is significant to me, what parts of the American Jewish experience can I latch on to?”</p>

					</div><!-- .entry-content -->

        <aside class="after-article widget-area"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#ff4f00; color:#fff;">

<div class="left-half">
	<div><strong>J. covers our community better than any other source and provides news you can't find elsewhere. Support local Jewish journalism and give to J. today. Your donation will help J. survive and thrive!</strong></div>
</div>
	
<div class="right-half">
	<div style="text-align:center;"><a href="https://www.jweekly.com/donate/?utm_campaign=onsite_article" class="button support-j" data-wpel-link="internal">Support J.
	</a></div>
</div>

<br style="clear: both;" />
	
</div></div></div></aside>
			<div class="profile-capsule">
		<a href="https://jweekly.com/author/andrew-silow-carroll/" title="Andrew Silow-Carroll" data-wpel-link="internal"><img loading="lazy" class="wp-image-142832 size-125x125" sizes="(min-width: 80em) 125px,(min-width: 64em) and (max-width: 80em) 125px,(min-width: 48em) and (max-width: 64em) 125px,(min-width: 32em) and (max-width: 64em) 125px,(min-width: 32em) and (max-width: 48em) 125px,(max-width: 32em) 125px,(max-width: 48em) 125px,125px" srcset="https://i0.wp.com/jweekly.com/wp-content/uploads/2017/01/Andrew-Silow-Carroll.jpg?w=125&#038;crop=0%2C0px%2C100%2C125px&#038;ssl=1 125w" alt="" src="https://jweekly.com/wp-content/uploads/2017/01/Andrew-Silow-Carroll.jpg" ></a>		<div class="profile-capsule-author-info">
			<span class='author_name'><a href="https://jweekly.com/author/andrew-silow-carroll/" title="Andrew Silow-Carroll" data-wpel-link="internal">Andrew Silow-Carroll</a></span>							<p class="profile-capsule-content"><p>Andrew Silow-Carroll is the editor in chief of The New York Jewish Week and senior editor of the Jewish Telegraphic Agency. He was previously the editor in chief of JTA from 2016 to 2019. He also served as editor in chief and CEO of the New Jersey Jewish News and wrote an award-winning weekly column in the Times of Israel. He was also the managing editor of the Forward newspaper, editor of the Washington Jewish Week and senior editor of Moment magazine.</p>
</p>
			
												</div>
	</div>
	<div class="profile-capsule">
		<a href="https://jweekly.com/author/jta/" title="JTA" data-wpel-link="internal"></a>		<div class="profile-capsule-author-info">
			<span class='author_name'><a href="https://jweekly.com/author/jta/" title="JTA" data-wpel-link="internal">JTA</a></span>							<p class="profile-capsule-content"><p>Content distributed by the Jewish Telegraphic Agency news service.</p>
</p>
			
												</div>
	</div>

					<footer class="entry-tags">
				<p>Tags: <span class="tags-list"><a href="https://jweekly.com/tag/george-soros/" rel="tag" data-wpel-link="internal">George Soros</a>, <a href="https://jweekly.com/tag/bad-jews/" rel="tag" data-wpel-link="internal">Bad Jews</a>, <a href="https://jweekly.com/tag/emily-tamkin/" rel="tag" data-wpel-link="internal">Emily Tamkin</a></span></p>
			</footer>
		
		<div id="related-posts" class="related-posts related-posts blockcontainer">
	<header class="post-list-header">
			<h1 class="header-title">Also On J.</h1>
	
	</header><!-- .post-list-header -->
<div class="posts-wrapper">
<article id="post-210659" class="post-list-item block post-block post-210659 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-u-s category-news tag-george-soros tag-rudy-giuliani tag-election-2020 tag-antisemitism tag-conspiracy-theory">
				<a href="https://jweekly.com/2020/12/03/giuliani-doubles-down-on-soros-comments-in-series-of-whatsapp-messages-to-jta/" title="Giuliani doubles down on Soros comments in series of WhatsApp messages to JTA" class="link-thumbnail" data-wpel-link="internal">
	<img loading="lazy" class="wp-image-210660 size-feature-thumb" sizes="(min-width: 80em) 400px,(min-width: 64em) and (max-width: 80em) 400px,(min-width: 48em) and (max-width: 64em) 400px,(min-width: 32em) and (max-width: 48em) 800px,(max-width: 32em) 480px,800px" srcset="https://i0.wp.com/jweekly.com/wp-content/uploads/2020/12/12-1-20-giuliani-2048x1138-1.jpg?resize=400%2C225px&#038;ssl=1 400w,https://i0.wp.com/jweekly.com/wp-content/uploads/2020/12/12-1-20-giuliani-2048x1138-1.jpg?resize=800%2C450px&#038;ssl=1 800w,https://i0.wp.com/jweekly.com/wp-content/uploads/2020/12/12-1-20-giuliani-2048x1138-1.jpg?resize=480%2C270px&#038;ssl=1 480w" alt="Rudy Giuliani conducts a news conference at the Republican National Committee on lawsuits regarding the outcome of the 2020 presidential election, Nov. 19, 2020. (Photo/JTA-Tom Williams-CQ Roll Call, Inc via Getty Images)" src="https://jweekly.com/wp-content/uploads/2020/12/12-1-20-giuliani-2048x1138-1.jpg" >		</a>
			<div class="list-item-content-container">
		<div class="list-item-content">
			<header class="entry-header">
								<h3 class="primary-category"><a href="https://jweekly.com/category/news/politics/" class="primary-category-link politics news" data-wpel-link="internal">Politics</a></h3>													<h2 class="entry-title"><a href="https://jweekly.com/2020/12/03/giuliani-doubles-down-on-soros-comments-in-series-of-whatsapp-messages-to-jta/" rel="bookmark" data-wpel-link="internal">Giuliani continues Soros comments in WhatsApp messages to JTA</a></h2>
				
							</header><!-- .entry-header -->
					</div>
	</div>
</article><!-- #post-## -->

<article id="post-196685" class="post-list-item block post-block post-196685 post type-post status-publish format-standard has-post-thumbnail hentry category-first-person category-religion category-jewish-life category-opinion tag-jews-of-color tag-patrilineal-jews">
				<a href="https://jweekly.com/2020/02/05/im-done-passing-as-a-matrilineal-jew/" title="I’m done passing as a matrilineal Jew" class="link-thumbnail" data-wpel-link="internal">
	<img loading="lazy" class="wp-image-196687 size-feature-thumb" sizes="(min-width: 80em) 400px,(min-width: 64em) and (max-width: 80em) 400px,(min-width: 48em) and (max-width: 64em) 400px,(min-width: 32em) and (max-width: 48em) 800px,(max-width: 32em) 480px,800px" srcset="https://i2.wp.com/jweekly.com/wp-content/uploads/2020/02/matrilinealjew.jpg?resize=400%2C225px&#038;ssl=1 400w,https://i2.wp.com/jweekly.com/wp-content/uploads/2020/02/matrilinealjew.jpg?resize=800%2C450px&#038;ssl=1 800w,https://i2.wp.com/jweekly.com/wp-content/uploads/2020/02/matrilinealjew.jpg?resize=480%2C270px&#038;ssl=1 480w" alt="(JTA/We Are via Getty Images)" src="https://jweekly.com/wp-content/uploads/2020/02/matrilinealjew.jpg" >		</a>
			<div class="list-item-content-container">
		<div class="list-item-content">
			<header class="entry-header">
								<h3 class="primary-category"><a href="https://jweekly.com/category/opinion/first-person/" class="primary-category-link first-person opinion" data-wpel-link="internal">First Person</a></h3>													<h2 class="entry-title"><a href="https://jweekly.com/2020/02/05/im-done-passing-as-a-matrilineal-jew/" rel="bookmark" data-wpel-link="internal">I’m done passing as a matrilineal Jew</a></h2>
				
							</header><!-- .entry-header -->
					</div>
	</div>
</article><!-- #post-## -->

<article id="post-152466" class="post-list-item block post-block post-152466 post type-post status-publish format-standard has-post-thumbnail hentry category-local-voice category-history category-opinion tag-emma-lazarus tag-fourth-of-july tag-statue-of-liberty">
				<a href="https://jweekly.com/2017/07/03/is-the-statue-of-liberty-is-a-jewish-woman/" title="Is the Statue of Liberty a Jewish woman?" class="link-thumbnail" data-wpel-link="internal">
	<img loading="lazy" class="wp-image-152484 size-feature-thumb" sizes="(min-width: 80em) 400px,(min-width: 64em) and (max-width: 80em) 400px,(min-width: 48em) and (max-width: 64em) 400px,(min-width: 32em) and (max-width: 48em) 800px,(max-width: 32em) 480px,800px" srcset="https://i1.wp.com/jweekly.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-03-at-12.26.27-PM.png?resize=400%2C225px&#038;ssl=1 400w,https://i1.wp.com/jweekly.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-03-at-12.26.27-PM.png?resize=800%2C450px&#038;ssl=1 800w,https://i1.wp.com/jweekly.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-03-at-12.26.27-PM.png?resize=480%2C270px&#038;ssl=1 480w" alt="Mae Rockland Tupa’s &quot;Hanukkah Lamp,&quot; 1974" src="https://jweekly.com/wp-content/uploads/2017/07/Screen-Shot-2017-07-03-at-12.26.27-PM.png" >		</a>
			<div class="list-item-content-container">
		<div class="list-item-content">
			<header class="entry-header">
								<h3 class="primary-category"><a href="https://jweekly.com/category/history/" class="primary-category-link history" data-wpel-link="internal">History</a></h3>													<h2 class="entry-title"><a href="https://jweekly.com/2017/07/03/is-the-statue-of-liberty-is-a-jewish-woman/" rel="bookmark" data-wpel-link="internal">Is the Statue of Liberty a Jewish woman?</a></h2>
				
							</header><!-- .entry-header -->
					</div>
	</div>
</article><!-- #post-## -->

<article id="post-145921" class="post-list-item block post-block post-145921 post type-post status-publish format-standard has-post-thumbnail hentry category-local-voice category-opinion tag-anti-semitism tag-jccs tag-bomb-threats">
				<a href="https://jweekly.com/2017/02/28/in-light-of-bomb-threats-consider-the-history-of-the-jcc-movement/" title="In light of bomb threats, consider the history of the JCC movement" class="link-thumbnail" data-wpel-link="internal">
	<img loading="lazy" class="wp-image-145923 size-feature-thumb" sizes="(min-width: 80em) 400px,(min-width: 64em) and (max-width: 80em) 400px,(min-width: 48em) and (max-width: 64em) 400px,(min-width: 32em) and (max-width: 48em) 800px,(max-width: 32em) 480px,800px" srcset="https://i0.wp.com/jweekly.com/wp-content/uploads/2017/02/Jbombthreats-independenceday-paloalto-2016.jpg?resize=400%2C225px&#038;ssl=1 400w,https://i0.wp.com/jweekly.com/wp-content/uploads/2017/02/Jbombthreats-independenceday-paloalto-2016.jpg?resize=800%2C450px&#038;ssl=1 800w,https://i0.wp.com/jweekly.com/wp-content/uploads/2017/02/Jbombthreats-independenceday-paloalto-2016.jpg?resize=480%2C270px&#038;ssl=1 480w" alt="lots of people in an open space, israeli flags waving above them" src="https://jweekly.com/wp-content/uploads/2017/02/Jbombthreats-independenceday-paloalto-2016.jpg" >		</a>
			<div class="list-item-content-container">
		<div class="list-item-content">
			<header class="entry-header">
								<h3 class="primary-category"><a href="https://jweekly.com/category/opinion/local-voice/" class="primary-category-link local-voice opinion" data-wpel-link="internal">Local Voice</a></h3>													<h2 class="entry-title"><a href="https://jweekly.com/2017/02/28/in-light-of-bomb-threats-consider-the-history-of-the-jcc-movement/" rel="bookmark" data-wpel-link="internal">Considering the history of JCCs</a></h2>
				
							</header><!-- .entry-header -->
					</div>
	</div>
</article><!-- #post-## -->
</div>

		
	</div>

</article><!-- #post-## -->

		
		<div id="secondary" class="sidebar widget-area" role="complementary">

<form id="signup-in-sidebar-" class="signup newsletter-signup in-sidebar" action="##">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="bfd6c9b0e4" /><input type="hidden" name="_wp_http_referer" value="/2022/10/20/in-bad-jews-emily-tamkin-tells-a-history-of-american-jewish-infighting/" />	<div class="signup-header">
				<h3 class="signup-title">Subscribe to our Newsletter</h3>
	</div>
	<div class="signup-main">
		<div class="signup-fields fields">
			<div class="field-wrapper">
				<input type="email" id="signup-in-sidebar--email" name="email" placeholder="Enter Email" value="" required>
				<label for="signup-in-sidebar--email">Enter Email</label>
			</div>
				<div class="signup-lists">
												<input type="hidden" id="signup-in-sidebar-list_93a945700b" name="list_93a945700b" value="1">
										</div>
		</div>
		<button class="submit">Sign Up</button>
	</div>

	<div class="response error" style="display:none" role="alert"><ul></ul></div>
	<div class="response success" style="display:none" role="alert"><ul></ul></div>
</form>

<div id="custom_html-4" class="widget_text widget block widget_custom_html"><!--Sidebar ad 1--><div class="textwidget custom-html-widget"><div id='div-gpt-ad-s1' class='ad-300x250' style='margin:auto; width:300px;'>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() {
    var section = window.location.pathname.split('/')[1];
    var category = window.location.pathname.split('/')[2];
    
googletag.defineSlot('/11706881/JW_Sidebar1', [300, 250], 'div-gpt-ad-s1').addService(googletag.pubads())
    .setTargeting('section', (section ? section : 'home'))
    .setTargeting('category', (category ? category : 'none'));
   
    googletag.enableServices();
    googletag.display('div-gpt-ad-s1');
  });
</script>
</div></div></div>
<aside id="popular-posts" class="popular-posts popular-posts blockcontainer">
			<h2>Most Popular</h2>
		<ul>
		<li><span class="link-item-number">1</span><a class="link-title" href="https://jweekly.com/2022/10/14/hitler-truck-display-at-uc-berkeley-alarms-jews-in-campus-community/" title="Hitler truck display at UC Berkeley alarms Jews in campus community" data-wpel-link="internal">Hitler truck display at UC Berkeley alarms Jews in campus community</a></li><li><span class="link-item-number">2</span><a class="link-title" href="https://jweekly.com/2022/10/19/20m-chabad-center-opens-in-san-mateo-elk-grove-welcomes-first-chabad/" title="$20M Chabad center opens in San Mateo, Elk Grove welcomes first Chabad" data-wpel-link="internal">$20M Chabad center opens in San Mateo; first Chabad in Elk Grove</a></li><li><span class="link-item-number">3</span><a class="link-title" href="https://jweekly.com/2022/10/19/s-f-supes-resolution-would-rename-golden-gate-parks-stow-lake-named-for-politician-who-proposed-jew-tax/" title="S.F. supes&#039; resolution urges renaming Golden Gate Park&#039;s Stow Lake, named for politician who proposed &#039;Jew-tax&#039;" data-wpel-link="internal">S.F. supes&#039; resolution urges renaming lake named for antisemitic politician</a></li><li><span class="link-item-number">4</span><a class="link-title" href="https://jweekly.com/2022/10/17/the-real-kanye-west-scandal-everyone-is-missing/" title="The real Kanye West scandal everyone is missing" data-wpel-link="internal">The real Kanye West scandal everyone is missing</a></li><li><span class="link-item-number">5</span><a class="link-title" href="https://jweekly.com/2022/10/14/jewish-musician-joey-weisenberg-coming-to-s-f-to-build-singing-communities/" title="Joey Weisenberg coming to S.F. to help build &#039;singing communities&#039;" data-wpel-link="internal">Joey Weisenberg coming to S.F. to help build &#039;singing communities&#039;</a></li>	</ul>
</aside>
<div id="custom_html-5" class="widget_text widget block widget_custom_html"><!--Sidebar ad 2--><div class="textwidget custom-html-widget"><div id='div-gpt-ad-s2' class='block ad-300x600' style="width:300px; margin:auto">
  <script>
    googletag.cmd.push(function() {
    var section = window.location.pathname.split('/')[1];
    var category = window.location.pathname.split('/')[2];
   
			googletag.defineSlot('/11706881/JW_Sidebar2', [300, 600], 'div-gpt-ad-s2')
    .addService(googletag.pubads())
    .setTargeting('section', (section ? section : 'home'))
    .setTargeting('category', (category ? category : 'none'));
    
    googletag.enableServices();
    googletag.display('div-gpt-ad-s2');
  });
</script>
</div></div></div></div>
		</main><!-- #main -->
	</div><!-- #primary -->

			</div><!-- #content -->

			
			
			<footer id="colophon" class="footer-site" role="contentinfo">
				<div class="footer-wrapper">
					<div class="footer-left">
						<div class="footer-items">
							<ul id="footer-primary-menu" class="items-footer-primary-nav "><li id="menu-item-242014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242014"><a href="https://www.surveymonkey.com/r/ReadersChoice2022" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">2022 Readers’ Choice &#8211; Voting Now Open</a></li>
<li id="menu-item-140546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140546"><a href="https://jweekly.com/about-j/" data-wpel-link="internal">About</a></li>
<li id="menu-item-148876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148876"><a href="https://jweekly.com/contact-j/" data-wpel-link="internal">Contact/Submissions</a></li>
<li id="menu-item-186799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186799"><a href="https://jweekly.com/careers/" data-wpel-link="internal">Careers at J.</a></li>
<li id="menu-item-151320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151320"><a href="https://jweekly.com/contact-j/advertise-on-j/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-142461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142461"><a href="https://jweekly.com/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-140542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140542"><a href="https://jweekly.com/terms-of-use/" data-wpel-link="internal">Terms of Use</a></li>
</ul>						</div>
					</div>

					<div class="footer-middle">
						<div class="footer-items">
							<a href="https://jweekly.com/" data-wpel-link="internal">
								<div class="logo-jweekly-footer">
									<svg xmlns="http://www.w3.org/2000/svg" width="140" height="162" viewBox="0 0 140 162"><path fill="#53AFE7" d="M62.635 120.25c-.065 7.04-5.15 13.58-12.15 13.58-9.416 0-13.714-5.714-13.73-16.847l-.06-22.347L0 94.476v17.172c0 24.375 2.837 49 49.925 49.567 29.15.353 49.61-14.098 49.568-40.328-.04-25.27-.017-91.833-.017-91.833l-36.906-.05s.127 84.47.065 91.247M102.328 88.12H140v29.98h-37.672zM62.586 0h36.908v25.68H62.586z"/></svg>
								</div>
							</a>
						</div>
					</div>

					<div class="footer-right">
						<div class="footer-items">
								<ul class="social-nav context-footer">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/jewishsf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/jewishnews_sf" data-wpel-link="external" rel="external noopener noreferrer">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
						</div>
					</div>
				</div>

			</footer><!-- #colophon -->

		</div><!-- #page -->

				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://jweekly.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20' id='tribe-common-js'></script>
<script type='text/javascript' src='https://jweekly.com/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20' id='tribe-tooltip-js-js'></script>
<script type='text/javascript' src='https://jweekly.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://jweekly.com/wp-content/plugins/photonfill-master/vendor/picturefill.min.js?ver=2.3.1' id='picturefilljs-js'></script>
<script type='text/javascript' id='ai-lib-js-js-extra'>
/* <![CDATA[ */
var adminAjaxUrl = "https:\/\/jweekly.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://jweekly.com/wp-content/themes/jweekly/static/js/lib.bundle.js?ver=1.3.1' id='ai-lib-js-js'></script>
<script type='text/javascript' id='aft-global-js-js-extra'>
/* <![CDATA[ */
var aftBreakpoints = {"xl":"1280","l":"1024","m":"768","s":"512"};
var trackingData = "{\"accounts\":{\"google_analytics\":\"UA-2932785-1\",\"omniture\":null},\"dimensions\":{\"context\":\"post\",\"taxonomy\":\"Books, Culture\",\"date\":\"October 20, 2022\"},\"dimension_map\":[\"context\",\"taxonomy\",\"meta\",\"date\"]}";
/* ]]> */
</script>
<script type='text/javascript' src='https://jweekly.com/wp-content/themes/jweekly/static/js/global.bundle.js?ver=1.3.1' id='aft-global-js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='privy-marketing-widget-js-extra'>
/* <![CDATA[ */
var privySettings = {"business_id":"BBE4EC53E60BF4EF6AEC26F9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://widget.privy.com/assets/widget.js?ver=5.9.2' id='privy-marketing-widget-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'123568307',post:'243234',tz:'-7',srv:'jweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '123568307', '243234' ]);
</script>
	</div><!-- #wrap-site -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"136967b665","applicationID":"25631324","transactionName":"NlRbZBYFWkcHUhIMDA8ebEINSxtdCFUDHU0RWUk=","queueTime":0,"applicationTime":511,"atts":"GhNYEl4fSUk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
